问题现象
- 您在Acronis帐户中注册了新购的Acronis True Image 订购许可;
- 注册后您看到以下提示:您存在冲突订购
问题原因
您已在Acronis帐户中注册了Acronis True Image Advanced (高级版) 订购许可,新添加Acronis True Image
Essential
(基础版)
订购许可时则会显示此消息。
解决方法
方法1:
在已注册的Acronis True Image Advanced
(高级版)
订购许可过期后再添加新购的Acronis True Image
Essential
(基础版)
订购许可,即:
比如已注册的Acronis True Image Advanced
(高级版)
订购许可在2021年1月8日到期,您可以在2021年1月9日或者之后添加新购的Acronis True Image
Essential
(基础版)
订购许可。
方法2:
将新购的Acronis True Image
Essential
(基础版)
订购许可添加到新的Acronis帐户中,或者根据界面中提示将新购的许可传输至新的Acronis帐户中:
方法3:(如果采用该方法,请仔细阅读界面中关于许可有效期的说明)
延长已注册的Acronis True Image Advanced
(高级版)
订购许可的使用期限,但是由于Acronis True Image
Essential
(基础版)
版本的功能要少于Advanced
(高级版)
版本(如云存储),选择延长后,订购许可的使用期限会成比例减少,即:
如果新购的Acronis True Image
Essential
(基础版)
订购许可的使用限期为1年,延长后许可实际使用限期将少于1年。
如下图中,您在2021年1月8日在Acronis账号中新注册了使用期限为1年的
Acronis True Image
Essential
(基础版)
订购许可,如果选择“
延长Advanced
”,则许可的实际使用期限是到2021年10月29日,而不是2022年1月7日。(请务必确认后再点击“解决”按钮)