解决订阅许可冲突

现象

1. 您正在 Acronis 帐户中注册您的  Acronis True Image  订阅。
2. 您注意到并非所有许可证都已注册,并且您会看到以下错误:
   您有冲突的订阅


原因

如果您已经在帐户中注册了  Acronis True Image  订阅,并在添加另一个订阅时,则会显示此消息。

解决方案

要解决冲突,请单击解决(Resolve



选择其中一个可用的选项。根据您账户中的许可证组合,您有一个或几个这样的选项:

  • 延长当前的订阅:受保护机器的数量保持不变,订阅期限延长。
    如果您只是想在相同数量的计算机上继续使用产品一年,请选择这个选项。


  • 增加受保护机器的数量:受保护机器的数量增加到注册包的最大数量,订阅寿命按比例减少。
    如果你想保护比你一直保护的更多的计算机,选择这个选项。您可以从1台计算机升级到3或5台计算机,或者从3台计算机升级到5台计算机。您不能在一个账户中拥有超过5台计算机的  Acronis  True Image  许可证。对于大型环境,我们推荐Acronis Cyber Protect


  • 将其中一个订阅转移到另一个账户。
  • 如果您不想以任何方式合并订阅,或者如果您有超过5台计算机的订阅,请选择该选项。您不能在一个账户中拥有超过5台计算机的  Acronis True Image  许可证。对于大型环境,我们推荐Acronis Cyber Protect


  • 提供另一个Acronis账户的凭证。如果你没有第二个账户,请创建它(见此文以获得帮助):