Acronis True Image(Windows):“您已超出此序列号的最大激活次数”

现象

您收到以下消息:

您已超过此序列号的最大激活次数

和/或

一个序列号的激活次数过多

原因

您超出了Acronis True Image许可可用激活/权限的限制。例如,您拥有Acronis True Image 1计算机许可证,并尝试在多台计算机上安装或激活Acronis True Image。如果要在许可范围之外的更多计算机上使用Acronis True Image,则需要购买其他序列号并激活。

其他可能的原因:

  • 您在安装了Acronis True Image的计算机上重新安装或升级了操作系统。
  • 您使用新硬件升级了计算机。
  • 您用新机器替换了机器。

如果您已重新安装或升级了操作系统或硬件,或者只是将产品移至另一台计算机,请在新环境中重新激活Acronis True Image。

解决方案


对于订购许可证

从另一台计算机移动许可证

  1. 单击解决问题。
  2. 您将被重定向到 Acronis 帐户。如果您未自动登录,请使用您的凭据登录。
  3. “产品”界面,找到Acronis True Image,然后单击“管理”:

4. 从这里开始,您可以管理计算机的许可证:您可以在不再需要保护的计算机上停用许可证。

要从计算机中删除许可证,请在不再需要保护的计算机行中单击“停用”:


5. 重新启动 Acronis True Image,程序将使用可用的免费许可证自动激活。

如果您在新计算机上安装了该产品,并且需要额外的许可证来覆盖它,请打开产品内置商店:在 Acronis True Image 界面中,转到“帐户”选项卡并单击“升级”,然后选择升级到 3 或 5 台计算机的选项。

对于永久许可证

1. 单击“解决问题”。

2. 选择其中一个选项。

3.  如果您重新安装了 Windows 或更改了计算机的硬件(例如,您可能已升级主板或 CPU),请单击“我已在此计算机上更改了硬件或重新安装了 Windows”,然后从列表中选择同一台计算机的旧名称。
4.  如果您在新计算机上安装了该产品,请单击“我已在新计算机上安装了 Acronis True Image”,然后选择三个选项之一。
  • 购买新许可证。
  • 输入您已购买的另一个序列号。
  • 将许可证从已激活产品的另一台计算机移至新计算机。为此,请选择要从中移动许可证的计算机。

离线激活在永久许可的 Acronis True Image 中不可用,因为您需要先登录产品,然后才能访问它。


更多信息

您可以通过Acronis帐户检查 在哪些计算机上激活了订购许可: 请参阅如何管理订购许可


原文链接: 69333: Acronis True Image (Windows): "You've exceeded the maximum number of activations for this serial number"