现象
您收到以下消息:
您已超过此序列号的最大激活次数。
和/或
一个序列号的激活次数过多
和/或
需要激活!剩余天数:<N>
原因
您超出了Acronis True Image订购许可证的可用激活/席位限制。例如,您拥有Acronis True Image1计算机许可证,并尝试在1台以上的计算机上安装或激活Acronis True Image。如果要在超过许可证允许的计算机上使用Acronis True Image,则需要购买额外的许可并激活使用。
其他可能的原因:
- 您在安装了Acronis True Image的计算机上重新安装或升级了操作系统。
- 您使用的新硬件升级了计算机。
- 您用新机器替换了机器。
如果您已重新安装或升级了操作系统或硬件,或者只是将产品移至另一台计算机,请在新环境中重新激活Acronis True Image。
解决方案
从另一台计算机移动许可证: :
- 单击解决问题。
- 您将被重定向到您的Acronis帐户。
如果您未自动登录,请使用您的凭据登录
:
-
在“产品”部分,找到“Acronis True Image”,然后单击“管理”。
从这里开始,您可以管理计算机的许可证:您可以在不再需要保护的计算机上停用许可证
- 要从计算机中删除许可证,请在不再需要保护的计算机行中单击“停用” :
- 重新启动Acronis True Image,将使用可用的许可配额自动激活产品。